Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Desenvolvimento dispositivo
Hoje à(s) 8:27 am por Cuiabanaweb

» TV LCD SEMP 3245W
Ontem à(s) 8:50 am por Adilson Furtado

» TV SEMP LC3245W COM UM FAIXA
Dom Abr 20, 2014 9:57 pm por fernandoper

» tv lg 21SA1RL TEM SOM NORMAL MAIS NÃO ABRE A TELA
Qui Mar 20, 2014 9:52 pm por Jair. Administrador

» esquema som philco pb 120 n
Qui Mar 20, 2014 9:47 pm por Jair. Administrador

» tv semp 2050 não parte
Dom Mar 09, 2014 9:01 pm por Adilson Furtado

» tv sem 2050 tsh 1803dhi
Dom Mar 09, 2014 8:51 pm por Adilson Furtado

» Tv semp toshiba chassi u17 horizontal em curto (RESOLVIDO)
Seg Mar 03, 2014 1:09 am por ronilsonbl

» Esquema eletrico de tv Kotron P1401MN
Ter Fev 18, 2014 2:59 pm por Adilson Furtado

» PROGRAMA PARA GERAR OS
Ter Fev 18, 2014 2:33 pm por Adilson Furtado

» esquema de tv crown
Dom Fev 16, 2014 8:06 pm por Adilson Furtado

» Notebook CCE Ultra Thin S23 - Habilitar Boot pela Porta USB
Qui Jan 30, 2014 1:47 pm por Jair. Administrador

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Abril 2014
SegTerQuaQuiSexSabDom
 123456
78910111213
14151617181920
21222324252627
282930    

Calendário Calendário

Login

Esqueci minha senha


Tv CCE HPS 2991 sem imagem

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Tv CCE HPS 2991 sem imagem

Mensagem por Héric em Seg Jun 27, 2011 1:54 am

Amigos mais uma vez volto ao fórum buscando a ajuda dos amigos e vejo que este fórum está cada vez melhor, parabéns, bom mas meu defeito é o seguinte essa tv fica tentando ligar gera alta mas não liga, se deixar ela fica tentando partir e voltando para estandbye o tempo todo, já verifiquei tensões do rgb e 180, se os amigos tiverem uma dica agradeço! afro

Héric

Mensagens: 4
Reputação: 0
Data de inscrição: 18/07/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Tv CCE HPS 2991 sem imagem

Mensagem por Jair. Administrador em Seg Jun 27, 2011 9:57 pm

Héric escreveu:Amigos mais uma vez volto ao fórum buscando a ajuda dos amigos e vejo que este fórum está cada vez melhor, parabéns, bom mas meu defeito é o seguinte essa tv fica tentando ligar gera alta mas não liga, se deixar ela fica tentando partir e voltando para estandbye o tempo todo, já verifiquei tensões do rgb e 180, se os amigos tiverem uma dica agradeço! afro
Se a tensão de filamento estiver baixa, não libera o vídeo, então retire a bobina l400 e coloquei um Jumper no lugar. Um abraço boa sorte!

Jair. Administrador
Admin

Mensagens: 377
Reputação: 0
Data de inscrição: 18/07/2010
Idade: 38
Localização: RIO PARDO-RS

Ver perfil do usuário http://eletronicauniversal.fare-forum.net

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum